rasage-traditionnel
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Aller en bas
Luxivy
Luxivy
Homeboy
Homeboy
Messages : 867
Date d'inscription : 21/03/2019
Age : 53
Localisation : Rennes

Bug forum? Empty Bug forum?

le Ven 15 Nov 2019, 06:43
Hello,
chacun ses habitudes de navigation.
Pour ma part quand j'arrive sur le forum je clique sur "voir les nouveaux messages depuis votre dernier passage".
Depuis deux ou trois jours le résultat est toujours: "aucun message ne correspond à votre demande" alors qu'il y a bel et bien de nouveaux messages.
Suis je le seul?

Je suis sous Firefox...
avatar
Invité
Invité

Bug forum? Empty Re: Bug forum?

le Ven 15 Nov 2019, 06:59
Tout pareil. Mais ça alterne.
On en cause dans la buvette... A l instant T
Angi
Angi
Homeboy
Homeboy
Messages : 753
Date d'inscription : 21/10/2016
Age : 50
Localisation : Mons & Bruxelles / Belgique

Bug forum? Empty Re: Bug forum?

le Ven 15 Nov 2019, 13:15
Pareil... ça vient de changer dans ma session!
wizzie
wizzie
Team
Team
Messages : 6164
Date d'inscription : 26/02/2011
Age : 45
Localisation : Saint-Gervais-La-Forêt

Bug forum? Empty Re: Bug forum?

le Ven 15 Nov 2019, 13:41
Idem, mais on dirait que c'est revenu.
Angi
Angi
Homeboy
Homeboy
Messages : 753
Date d'inscription : 21/10/2016
Age : 50
Localisation : Mons & Bruxelles / Belgique

Bug forum? Empty Re: Bug forum?

le Ven 15 Nov 2019, 17:45
Ça bug à nouveau...
Tourdefaure
Tourdefaure
Official Dealer
Official Dealer
Messages : 15520
Date d'inscription : 27/01/2012
Age : 56
Localisation : Occitanie, Aude , à 6 km de Narbonne.

Bug forum? Empty Re: Bug forum?

le Sam 16 Nov 2019, 08:54
Angi a écrit:Ça bug à nouveau...

pas mieux !!! Sad
Mach1
Mach1
Admin
Admin
Messages : 8615
Date d'inscription : 09/06/2011
Age : 59
Localisation : Bruxelles

Bug forum? Empty Re: Bug forum?

le Sam 16 Nov 2019, 11:05
C'est revenu ! drunken

_________________
Je suis toujours prêt à apprendre, bien que je n'aime pas toujours qu'on me donne des leçons.  
Winston Churchill
Luminoso
Luminoso
Pilier
Pilier
Messages : 26559
Date d'inscription : 10/10/2013
Age : 63
Localisation : Genève-Suisse

Bug forum? Empty Re: Bug forum?

le Sam 16 Nov 2019, 13:22
wizzie a écrit:Idem, mais on dirait que c'est revenu.

Bug forum? 3313621563
Luxivy
Luxivy
Homeboy
Homeboy
Messages : 867
Date d'inscription : 21/03/2019
Age : 53
Localisation : Rennes

Bug forum? Empty Re: Bug forum?

le Sam 16 Nov 2019, 17:15
Effectivement, tout semble être rentré dans l'ordre Cool
avatar
Invité
Invité

Bug forum? Empty Re: Bug forum?

le Dim 17 Nov 2019, 18:00
N’utilisant pas trop la fonction « suivre un sujet » je n’ai donc pas été confronté au problème.

En revanche j’en ai un autre qui dure depuis des mois... C’est un problème que j’ai seulement en consultant le forum avec mon téléphone (Iphone5... je sais c’est pas nouveau nouveau mais... ça marche et il ne s’use pas vite...) lorsque un post cite un post qui en cite un autre, on ne voit pas la démarcation entre le dernier post cité et ce qu’écrit le dernier posteur. Je ne suis pas certain d’être clair... Laughing Bref on ne sait plus toujours qui dit quoi parce qu’il n’y a même pas toujours de saut de ligne...

Je n’ai pas ce problème lorsque je consulte le site avec mon ordi.

Je ne sais pas si ça vous arrive aussi?
Contenu sponsorisé

Bug forum? Empty Re: Bug forum?

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum