rasage-traditionnel
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Borderlands 3 pour PS4
Voir le deal
6.99 €

Aller en bas
Loulou83
Loulou83
Membre actif
Membre actif
Messages : 178
Date d'inscription : 25/12/2019
Age : 36

Probleme lié au Forum lors d'envois de MP Empty Probleme lié au Forum lors d'envois de MP

le Sam 25 Jan 2020 - 17:41
Bonjour,
ne sachant absolument pas ou poster, cet endroit me semble le plus approprié.
Je rencontre des soucis, lorsque je suis connecté avec mon téléphone, lorsque j'envoi des MP, ceux cis ne partent pas en entier.
Seuls 5 ou 6 mots partent... obligé de sortir l'ordi pour renvoyer le MP.
Avez vous déja constaté ce problème.
Je passe simplement par le navigateur chrome de mon téléphone pour la connexion au forum, existe t'il un autre moyen?
Merci d'avance
Tobias92
Tobias92
Homeboy
Homeboy
Messages : 758
Date d'inscription : 07/12/2019
Age : 17
Localisation : France

Probleme lié au Forum lors d'envois de MP Empty Re: Probleme lié au Forum lors d'envois de MP

le Sam 25 Jan 2020 - 17:48
Je ne sais pas mais moi ça me fait la même chose
Loulou83
Loulou83
Membre actif
Membre actif
Messages : 178
Date d'inscription : 25/12/2019
Age : 36

Probleme lié au Forum lors d'envois de MP Empty Re: Probleme lié au Forum lors d'envois de MP

le Sam 25 Jan 2020 - 17:51
Alors déjà ça prouve que cela ne viens pas de mon téléphone c'est rassurant 😂
avatar
Invité
Invité

Probleme lié au Forum lors d'envois de MP Empty Re: Probleme lié au Forum lors d'envois de MP

le Lun 27 Jan 2020 - 7:04
Quand je consulte le forum j’ai aussi des problèmes de lisibilité de certains posts qui en reprennent d’autres en les citant en copie. Pas de délimitation entre le message rajouté par le dernier posteur et le précédent post repris en citation. De fait il faut que je retrouve le post cité pour savoir où ça s’arrête et où l’autre commence... Pas ce problème avec un PC...

J’ai un IPhone5 chais plus quoi... c’est déjà trop vieux pour avoir le droit à une navigation correcte. Putain d’obsolescence programmée !
Wam1221
Wam1221
Homeboy
Homeboy
Messages : 1199
Date d'inscription : 16/01/2018
Age : 37
Localisation : Lyon

Probleme lié au Forum lors d'envois de MP Empty Re: Probleme lié au Forum lors d'envois de MP

le Mar 28 Jan 2020 - 10:53
Quand je rencontre ses soucis, je clique sur le menu de mon explorateur, et je coche "version pour ordinateur"

Et je navigue sur le fofo et sur les MP pépère.
Contenu sponsorisé

Probleme lié au Forum lors d'envois de MP Empty Re: Probleme lié au Forum lors d'envois de MP

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum